<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="MZO78AEVgioaZD0gwgJGHnxzScd_cMsVL_G4IYunY8A" />
<meta name="msvalidate.01" content="35BCBD01B23B42DD246324415170EAC9" />
<meta name="description" content="Civil Society Organisations (CSOs) have asked Members of Parliament (MPs) to boycott parliamentary deliberations until government includes electoral reforms bills on the Parliamentary agenda list for the next sitting of Parliament." />
<link rel="canonical" href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/" />
<link rel="publisher" href="https://plus.google.com/+Malawi24official" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CSOs want MPs to boycott Parliament | Malawi 24 - All the latest Malawi news" />
<meta property="og:description" content="Civil Society Organisations (CSOs) have asked Members of Parliament (MPs) to boycott parliamentary deliberations until government includes electoral reforms bills on the Parliamentary agenda list for the next sitting of Parliament." />
<meta property="og:url" content="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/" />
<meta property="og:site_name" content="Malawi 24" />
<meta property="article:publisher" content="https://www.facebook.com/Malawi24" />
<meta property="article:author" content="https://www.facebook.com/100005444800920" />
<meta property="article:section" content="National" />
<meta property="article:published_time" content="2017-11-07T17:19:05+02:00" />
<meta property="fb:admins" content="1111727569" />
<meta property="fb:admins" content="100008862072876" />
<meta property="og:image" content="https://malawi24.com/wp-content/uploads/2016/01/Timothy-Mtambo-and-Gift-Trapence.jpg" />
<meta property="og:image:secure_url" content="https://malawi24.com/wp-content/uploads/2016/01/Timothy-Mtambo-and-Gift-Trapence.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="569" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Civil Society Organisations (CSOs) have asked Members of Parliament (MPs) to boycott parliamentary deliberations until government includes electoral reforms bills on the Parliamentary agenda list for the next sitting of Parliament." />
<meta name="twitter:title" content="CSOs want MPs to boycott Parliament | Malawi 24 - All the latest Malawi news" />
<meta name="twitter:site" content="@Malawi24" />
<meta name="twitter:image" content="https://i0.wp.com/malawi24.com/wp-content/uploads/2016/01/Timothy-Mtambo-and-Gift-Trapence.jpg?fit=540%2C569&#038;ssl=1" />
<meta name="twitter:creator" content="@Malawi24" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malawi 24 &raquo; Feed" href="https://malawi24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malawi 24 &raquo; Comments Feed" href="https://malawi24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malawi 24 &raquo; CSOs want MPs to boycott Parliament Comments Feed" href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/feed/" />
<script data-cfasync="false">var disableStr='ga-disable-UA-57023434-1';
function __gaTrackerIsOptedOut(){
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if(__gaTrackerIsOptedOut()){
window[disableStr]=true;
}
function __gaTrackerOptout(){
document.cookie=disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr]=true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-57023434-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//malawi24.com/wp-content/cache/wpfc-minified/192786913b9143c0f18a43f4240d63e4/1506209921index.css" media="all" />
<link rel='https://api.w.org/' href='https://malawi24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malawi24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malawi24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://malawi24.com/?p=60375' />
<link rel="alternate" type="application/json+oembed" href="https://malawi24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalawi24.com%2F2017%2F11%2F07%2Fcsos-want-mps-boycott-parliament%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malawi24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalawi24.com%2F2017%2F11%2F07%2Fcsos-want-mps-boycott-parliament%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<meta property="fb:pages" content="585331951512518" />
<meta property="ia:markup_url" content="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/?ia_markup=1" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style>img#wpstats{display:none}</style>
<style>.top-bar{border-top-color:#fa9101;}
.navigation{background-color:#b60001;}
.cat-14, .cat-title.cat-14, .main-featured .large .cat{background:#fa9101;}
.main-featured .pages .flex-active{background:#fa9101;}
.comment-meta .comment-author{color:#fa9101;}
.main .sidebar .widgettitle, .tabbed .tabs-list{background:#b60001;}
.recent-ticker .heading{background-color:#fa9101;}
.tabbed .tabs-list .active a{border-bottom-color:#fa9101;}
.navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, .navigation .menu > .current-menu-ancestor > a{border-bottom-color:#fa9101;}</style>
<link rel="amphtml" href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/amp/" /><link rel="icon" href="https://i0.wp.com/malawi24.com/wp-content/uploads/2015/09/Malawi24-Logo-2.png?fit=32%2C29&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/malawi24.com/wp-content/uploads/2015/09/Malawi24-Logo-2.png?fit=191%2C174&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/malawi24.com/wp-content/uploads/2015/09/Malawi24-Logo-2.png?fit=180%2C164&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/malawi24.com/wp-content/uploads/2015/09/Malawi24-Logo-2.png?fit=191%2C174&#038;ssl=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Malawi, Malawi news, Malawi map, Malawi Africa, Malawi cichlids, malawi gold, malawi voice, Malawi breaking news, Malawi latest news, Malawi online news, Malawi newspapers, Malawi24" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:pages" content="585331951512518" />
<title>CSOs want MPs to boycott Parliament | Malawi 24 - All the latest Malawi news</title>
<link rel="shortcut icon" href="https://malawi24.com/wp-content/themes/kumsoft-smartnews/favicon.ico" />
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style>#mc_embed_signup{background:inherit;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%;}</style>
</head>
<body data-rsssl=1 class="single">
<div id="fb-root"></div><div class="main-wrap"> <div class="top-bar"> <div class="wrap"> <section class="top-bar-content cf"> <div class="recent-ticker"> <span class="heading">Recent News</span> <ul> <li><a href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/">CSOs want MPs to boycott Parliament</a></li> <li><a href="https://malawi24.com/2017/11/07/clash-titans-chakwera-fake-degree-not-professor-apm/">Clash of the Titans: Chakwera has a fake degree and he is not a Professor &#8211; APM</a></li> <li><a href="https://malawi24.com/2017/11/07/standard-7-pupil-killed-hit-run-driver/">Standard 7 pupil killed by hit and run driver</a></li> <li><a href="https://malawi24.com/2017/11/07/kwavuta-kunsewu-mitengo-ya-zilango-yakwezedwa/">Kwavuta kumsewu, mitengo ya zilango yakwezedwa</a></li> <li><a href="https://malawi24.com/2017/11/07/road-traffic-dept-bites-raises-fines/">Road traffic dept. bites, raises fines</a></li> <li><a href="https://malawi24.com/2017/11/07/malawians-differ-mk5000-note/">Malawians differ on MK5000 note</a></li> <li><a href="https://malawi24.com/2017/11/07/women-drilled-entrepreneurship/">Women drilled on entrepreneurship</a></li> <li><a href="https://malawi24.com/2017/11/07/k120000-minibus-drivers-carried-four-passengers-per-seat/">K120,000 for minibus drivers who carried four passengers per seat</a></li> <li><a href="https://malawi24.com/2017/11/07/ekwendeni-united-pull-simama-league/">Ekwendeni United pull out of Simama League</a></li> <li><a href="https://malawi24.com/2017/11/07/two-sentenced-9-yrs-robbing-police-officer/">Two sentenced to 9 yrs for robbing a police officer</a></li> <li><a href="https://malawi24.com/2017/11/07/chakwera-ndi-mpwesa-akufunika-apite-ku-mento-watelo-mutharika/">A Chakwera ndi a mpwesa, akufunika apite ku Mento &#8211; watelo Mutharika</a></li> <li><a href="https://malawi24.com/2017/11/07/three-die-minibus-accident/">Three die in minibus accident</a></li> <li><a href="https://malawi24.com/2017/11/07/man-gets-5-years-killing-elephant/">Man gets 5 years for killing elephant</a></li> <li><a href="https://malawi24.com/2017/11/07/nkasa-ndi-bushiri-aimba-nyimbo-imodzi-yotamanda-dpp-ndi-mutharika/">Nkasa ndi Bushiri aimba nyimbo imodzi: yotamanda DPP ndi a Mutharika</a></li> <li><a href="https://malawi24.com/2017/11/07/devotion-word-living-active/">Devotion: Word is living and active</a></li> </ul></div><div class="search"> <form role="search" action="https://malawi24.com" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..." autocomplete="off" /> <button class="search-button" type="submit"> <i class="fa fa-search"></i> </button> </form></div><div class="textwidget"> <ul class="social-icons cf"> <li> <a href="twitter.com/malawi24" class="icon fa fa-twitter" data-original-title="Twitter"> <span class="visuallyhidden"></span> </a> </li> <li> <a href="https://facebook.com/Malawi24" class="icon fa fa-facebook" data-original-title="Facebook"> <span class="visuallyhidden"></span> </a> </li> <li> <a href="https://plus.google.com/+Malawi24official" class="icon fa fa-google-plus" data-original-title="GooglePlus"> <span class="visuallyhidden"></span> </a> </li> <li> <a href="https://youtube.com/c/Malawi24official" class="icon fa fa-youtube" data-original-title="Youtube"> <span class="visuallyhidden"></span> </a> </li> <li> <a href="malawi24.com/feed" class="icon fa fa-rss" data-original-title="RSS"> <span class="visuallyhidden"></span> </a> </li> </ul></div></section></div></div><div id="main-head" class="main-head"> <div class="wrap"> <div></div><div id="addon-script"></div><div class="top_ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0589902188904548" data-ad-slot="9383991168" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><header>
<div class="logo"> <a href="https://malawi24.com/"> <img src="//i2.wp.com/malawi24.com/wp-content/themes/kumsoft-smartnews/images/logo_mw24.png" alt="Malawi24" /> </a></div><div class="right"> <div class="adwrap-widget"> <a href="#"> <img src="//i2.wp.com/malawi24.com/wp-content/themes/kumsoft-smartnews/images/4G-LiteFlash.gif" alt="TNM 4G Lite Flash" style="width:100%; max-width: 728px; height:75px; max-height: 80px" /> </a></div></div></header>
<nav class="navigation cf">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-24342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24342"><a href="https://malawi24.com/">Home</a></li> <li id="menu-item-24360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24360"><a href="https://malawi24.com/category/national/">National</a></li> <li id="menu-item-24361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24361"><a href="https://malawi24.com/category/politics/">Politics</a></li> <li id="menu-item-24358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24358"><a href="https://malawi24.com/category/hot-gossip/">Hot Gossip</a></li> <li id="menu-item-24362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24362"><a href="https://malawi24.com/category/sports/">Sports</a></li> <li id="menu-item-24356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24356"><a href="https://malawi24.com/category/entertainment/">Entertainment</a></li> <li id="menu-item-24357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24357"><a href="https://malawi24.com/category/health/">Health</a></li> <li id="menu-item-38272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38272"><a href="https://malawi24.com/category/no-hold-barred/">No Holds Barred</a></li> </ul></div></nav></div></div><div class="wrap"> <div class="breadcrumbs"> <span class="location">You are at: </span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a itemprop="url" href="https://malawi24.com"> <span itemprop="title">Home</span> </a> </span> <span class="delim">»</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a itemprop="url" href="https://malawi24.com/category/politics/"> <span itemprop="title">Politics</span> </a> </span> <span class="delim">»</span> <span class="current">CSOs want MPs to boycott Parliament</span></div></div><div class="main wrap cf"> <div class="row"> <div class="col-8 main-content"> <article class="post-wrap post post-60375 type-post" itemscope itemprop="http://schema.org/Article"> <header class="post-header cf"> <div class="featured"> <a href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/" itemprop="image" rel="prettyPhoto" title="CSOs want MPs to boycott Parliament"> <img width="540" height="336" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2016/01/Timothy-Mtambo-and-Gift-Trapence.jpg?resize=540%2C336&amp;ssl=1" class="attachment-top-slider size-top-slider wp-post-image" alt="electoral reforms Malawi" /> </a></div><div class="heading cf"> <h1 class="post-title item fn" itemprop="name headline"> CSOs want MPs to boycott Parliament </h1> <a href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament//#comments" class="comments"> <i class="fa fa-comments-o"></i> 0 </a></div><div class="post-meta cf"> <span class="posted-by"> By <span class="reviewer" itemprop="author"> <a href="https://malawi24.com/author/bright-malenga/" title="Posts by Bright Malenga" rel="author">Bright Malenga</a> </span> </span> <span class="posted-on"> on <span class="dtreviewd"> <time class="value-title" datetime="2017-11-07 5:19 PM" title="Nov 07, 2017" itemprop="datePublished"> Nov 07, 2017</time> </span> </span> <span class="cats"> <a href="https://malawi24.com/category/politics/" rel="category tag">Politics</a> </span></div></header>
<div class="post-container cf"> <div class="post-content right"> <div class="post-content description" itemprop="articleBody"> <p><strong>…says govt is betraying Malawians on electoral reform bills</strong></p> <p>Civil Society Organisations (CSOs) have asked Members of Parliament (MPs) to boycott parliamentary deliberations until government includes electoral reforms bills on the Parliamentary agenda list for the next sitting of Parliament.</p> <div id="attachment_30163" style="width: 310px" class="wp-caption alignright"><img class="wp-image-30163" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2016/01/Timothy-Mtambo-and-Gift-Trapence.jpg?resize=300%2C316&#038;ssl=1" alt="electoral reforms Malawi" data-recalc-dims="1" /><p class="wp-caption-text">Mtambo and Trapence: have made the call</p></div><p>The CSOs namely Centre for Human Rights and Rehabilitation (CHRR) and Centre for the Development of People (CEDEP) have said that the exclusion of electoral reform bills on the list of bills to be discussed in the next sitting of Parliament is a sign that government is betraying Malawians.</p>
<p>According a statement that has been issued by the CSOs, the absence of the bills on the initial list of bills to be tabled in the August house is simply a sign that the reforms are not a priority to the government.</p>
<p>CHRR and CEDEP have in the statement signed by Timothy Mtambo and Gift Trapence faulted government&#8217;s claims that the cabinet is still scrutinizing the bills saying that this explanation is just an excuse to further delay it.</p>
<p>&#8220;We are not at all satisfied with the explanation given by the leader of the house, Kondwani Nankhumwa, that government has not presented the Electoral Reforms Bills to Parliament because cabinet is still scrutinizing the bills.</p>
<p>&#8220;This explanation is simply an excuse by the government to further delay the electoral reforms that Malawi badly need. Malawians are keen to see the passing of 50+1 electoral system so that national leaders should be elected by the majority,&#8221; reads the statement.</p>
<p>CHRR and CEDEP has in the statement said that Malawians need the bill to be passed by Parliament so that 50+1 system of electing president can be used in 2019 tripartite elections but with how the current government handles sensitive laws, probability of the bill hitting a snag is high.</p>
<p>&#8220;Looking at how the current government has behaved in the past over laws that seem to threaten their existence, we suspect that this is yet another calculated move by those in power to delay the electoral reform process.</p>
<p>“We have every reason to be suspicious because it is clear that the Democratic Progressive Party (DPP) has not been in favour of this bill right from the start and is clearly seeking ways to further delay it,&#8221; reads the statement.</p>
<p>The CSOs have then urged MPs to boycott the parliamentary deliberations until when the electoral reforms bills have been included on the parliamentary agenda.</p>
<p>The organisations say failure of the opposition MPs to do so will mean that they are in ally with government to compromise laws for their own benefits.</p>
<p>CSOs and other stakeholders are pushing for electoral reforms that will see the head of the state winning the elections with 50+1 percent of all votes. According to some quarters, the new system will ensure that the president is elected by the majority.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60375" class="share-facebook sd-button share-icon no-text" href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60375" class="share-twitter sd-button share-icon no-text" href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-60375" class="share-google-plus-1 sd-button share-icon no-text" href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=CSOs%20want%20MPs%20to%20boycott%20Parliament https%3A%2F%2Fmalawi24.com%2F2017%2F11%2F07%2Fcsos-want-mps-boycott-parliament%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="post-share"> <span class="text">Share.</span> <span class="share-links"></span></div></article>
<section class="related-posts">
<h3 class="section-head">Related Posts</h3>
<ul class="national-box three-col related-posts">
</ul>
</section>
<div class="footer_ad"> <div id="contentad233389"></div></div><div class="comments"> <div id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"> <span class="section-head"> Leave a Reply </span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/07/csos-want-mps-boycott-parliament/#respond" style="display:none;">Click here to cancel reply.</a></small> </h3> <form action="https://malawi24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p><input type="text" name="author" id="author" value="" size="30" tabindex="1" placeholder="Your Name" /></p> <p><input type="text" name="email" id="email" value="" size="30" tabindex="2" placeholder="Your Email" /> </p> <div> <input type='hidden' name='comment_post_ID' value='60375' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type="hidden" name="redirect_to" value="/2017/11/07/csos-want-mps-boycott-parliament/" /></div><p><textarea name="comment" id="comment" cols="75" rows="10" tabindex="4"></textarea></p>
<p class="form-submit">
<input name="submit" type="submit" id="comment-submit" class="submit" tabindex="5" value="Post Comment" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29b40a795d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118" /></p>
</form></div></div></div></div><aside class="col-4 sidebar">
<ul>
<li id="sidebar_ad"> <a href="https://goo.gl/cGvbx8"> <img src="//i2.wp.com/malawi24.com/wp-content/themes/kumsoft-smartnews/images/rita_sidebar.jpg" alt="Ritaa" style="width:100%; max-width: 325px; height: auto;" /> </a> </li>
<li id="sidebar_ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0589902188904548" data-ad-slot="1363026769"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</li>
<li id="kumsoft-tabbed-recent-widget-10" class="widget tabbed"> <ul class="tabs-list"> <li class="active"> <a href="#" data-tab="1">Popular</a> </li>
<li> <a href="#" data-tab="2">Most Discussed</a> </li>
<li> <a href="#" data-tab="3">Recent</a> </li>
</ul>
<div class="tabs-data"> <ul class="tab-posts active posts-list" id="recent-tab-1" style="display: block;"> <li> <a href="https://malawi24.com/2017/10/26/malawi-losing-two-districts-today/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2017/10/Wanda.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Wandale Must" /> </a> <div class="content"> <time> Oct 26, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/10/26/malawi-losing-two-districts-today//#comments"> <i class="fa fa-comments-o"></i> 344 </a> </span> <a href="https://malawi24.com/2017/10/26/malawi-losing-two-districts-today/" title="Malawi losing two districts today">Malawi losing two districts today</a></div></li>
<li> <a href="https://malawi24.com/2017/10/19/dpp-will-win-2019-elections-dausi/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2017/04/nicholas-dausi.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Dausi" /> </a> <div class="content"> <time> Oct 19, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/10/19/dpp-will-win-2019-elections-dausi//#comments"> <i class="fa fa-comments-o"></i> 621 </a> </span> <a href="https://malawi24.com/2017/10/19/dpp-will-win-2019-elections-dausi/" title="DPP will win 2019 elections &#8211; Dausi">DPP will win 2019 elections &#8211; Dausi</a></div></li>
<li> <a href="https://malawi24.com/2017/10/19/musanyengeke-ndi-zotsatila-za-chisankho-chapadera-ife-tigwetsa-kongeresi-mu-2019-atelo-dpp/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2016/02/nicolas-dausi.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Sidik Mia" /> </a> <div class="content"> <time> Oct 19, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/10/19/musanyengeke-ndi-zotsatila-za-chisankho-chapadera-ife-tigwetsa-kongeresi-mu-2019-atelo-dpp//#comments"> <i class="fa fa-comments-o"></i> 348 </a> </span> <a href="https://malawi24.com/2017/10/19/musanyengeke-ndi-zotsatila-za-chisankho-chapadera-ife-tigwetsa-kongeresi-mu-2019-atelo-dpp/" title="Musanyengeke ndi zotsatila za chisankho chapadera, ife tigwetsa Kongeresi mu 2019 &#8211; atelo a DPP">Musanyengeke ndi zotsatila za chisankho chapadera, ife tigwetsa Kongeresi mu 2019 &#8211; atelo a DPP</a></div></li>
</ul>
<ul class="tab-posts active posts-list" id="recent-tab-2" style="display: none;">
<li> <a href="https://malawi24.com/2017/10/19/dpp-will-win-2019-elections-dausi/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2017/04/nicholas-dausi.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Dausi" /> </a> <div class="content"> <time> Oct 19, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/10/19/dpp-will-win-2019-elections-dausi//#comments"> <i class="fa fa-comments-o"></i> 621 </a> </span> <a href="https://malawi24.com/2017/10/19/dpp-will-win-2019-elections-dausi/" title="DPP will win 2019 elections &#8211; Dausi">DPP will win 2019 elections &#8211; Dausi</a></div></li>
<li> <a href="https://malawi24.com/2017/11/06/chakwera-go-mental-hospital-mutharika/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2017/11/malawi-president-peter-mutharika-chakwera.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Peter Mutharika" /> </a> <div class="content"> <time> Nov 06, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/11/06/chakwera-go-mental-hospital-mutharika//#comments"> <i class="fa fa-comments-o"></i> 411 </a> </span> <a href="https://malawi24.com/2017/11/06/chakwera-go-mental-hospital-mutharika/" title="Chakwera should go to mental hospital – Mutharika">Chakwera should go to mental hospital – Mutharika</a></div></li>
<li> <a href="https://malawi24.com/2017/11/06/bushiri-endorses-mutharika-apm-greater-bingu/"> <img width="110" height="96" src="https://i2.wp.com/malawi24.com/wp-content/uploads/2015/09/Bushiri-hired-the-Malawi-police-for-protection.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Prophet Shepherd Bushiri" /> </a> <div class="content"> <time> Nov 06, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/11/06/bushiri-endorses-mutharika-apm-greater-bingu//#comments"> <i class="fa fa-comments-o"></i> 407 </a> </span> <a href="https://malawi24.com/2017/11/06/bushiri-endorses-mutharika-apm-greater-bingu/" title="Bushiri endorses Mutharika: APM is greater than Bingu">Bushiri endorses Mutharika: APM is greater than Bingu</a></div></li>
</ul>
<ul class="tab-posts active posts-list" id="recent-tab-3" style="display: none;">
<li> <a href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2016/01/Timothy-Mtambo-and-Gift-Trapence.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="electoral reforms Malawi" /> </a> <div class="content"> <time> Nov 07, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament//#comments"> <i class="fa fa-comments-o"></i> 0 </a> </span> <a href="https://malawi24.com/2017/11/07/csos-want-mps-boycott-parliament/" title="CSOs want MPs to boycott Parliament">CSOs want MPs to boycott Parliament</a></div></li>
<li> <a href="https://malawi24.com/2017/11/07/clash-titans-chakwera-fake-degree-not-professor-apm/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2017/10/President-Peter-Mutharika.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Peter Mutharika" /> </a> <div class="content"> <time> Nov 07, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/11/07/clash-titans-chakwera-fake-degree-not-professor-apm//#comments"> <i class="fa fa-comments-o"></i> 0 </a> </span> <a href="https://malawi24.com/2017/11/07/clash-titans-chakwera-fake-degree-not-professor-apm/" title="Clash of the Titans: Chakwera has a fake degree and he is not a Professor &#8211; APM">Clash of the Titans: Chakwera has a fake degree and he is not a Professor &#8211; APM</a></div></li>
<li> <a href="https://malawi24.com/2017/11/07/standard-7-pupil-killed-hit-run-driver/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2017/03/Accident-....jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Nkhotakota" /> </a> <div class="content"> <time> Nov 07, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/11/07/standard-7-pupil-killed-hit-run-driver//#comments"> <i class="fa fa-comments-o"></i> 0 </a> </span> <a href="https://malawi24.com/2017/11/07/standard-7-pupil-killed-hit-run-driver/" title="Standard 7 pupil killed by hit and run driver">Standard 7 pupil killed by hit and run driver</a></div></li>
</ul></div></li>
<li id="kumsoft-tabbed-reviews-widget-2" class="widget latest-reviews"> <h3 class="widgettitle"><a href="https://malawi24.com/category/opinion/" style="color: #FFF;" title="Opinion">Opinion</a></h3> <ul class="posts-list"> <li> <a href="https://malawi24.com/2017/11/06/talking-blues-basop-new-sheriff-town/"> <img width="110" height="96" src="https://i1.wp.com/malawi24.com/wp-content/uploads/2015/11/Reyneck-Matemba-.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="Reyneck Matemba Malawi ACB" /> <div class="review rate-number"> <span class="progress" style="width: 98%;"></span> <span> <i class="fa fa-user" aria-hidden="true"></i> </span></div></a> <div class="content"> <time> Nov 06, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/11/06/talking-blues-basop-new-sheriff-town//#comments"> <i class="fa fa-comments-o"></i> 0 </a> </span> <a href="https://malawi24.com/2017/11/06/talking-blues-basop-new-sheriff-town/" title="Talking Blues: Basop! There is a new sheriff in town!">Talking Blues: Basop! There is a new sheriff in town!</a></div></li>
<li> <a href="https://malawi24.com/2017/10/22/talking-blues-malawi-election-51-mcp-soars-dpp-tumbles/"> <img width="110" height="96" src="https://i0.wp.com/malawi24.com/wp-content/uploads/2017/10/Malawi-Talking-Blues.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="" /> <div class="review rate-number"> <span class="progress" style="width: 98%;"></span> <span> <i class="fa fa-user" aria-hidden="true"></i> </span></div></a> <div class="content"> <time> Oct 22, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/10/22/talking-blues-malawi-election-51-mcp-soars-dpp-tumbles//#comments"> <i class="fa fa-comments-o"></i> 17 </a> </span> <a href="https://malawi24.com/2017/10/22/talking-blues-malawi-election-51-mcp-soars-dpp-tumbles/" title="Talking Blues: Malawi By-election 5:1 &#8211; MCP soars, as DPP tumbles">Talking Blues: Malawi By-election 5:1 &#8211; MCP soars, as DPP tumbles</a></div></li>
<li> <a href="https://malawi24.com/2017/09/21/atsikana-aku-ma-hostel/"> <img width="110" height="96" src="https://i2.wp.com/malawi24.com/wp-content/uploads/2017/09/black-couple-in-bed-2.jpg?resize=110%2C96&amp;ssl=1" class="attachment-sidebar-img size-sidebar-img wp-post-image" alt="couple, sex, students, college" /> <div class="review rate-number"> <span class="progress" style="width: 98%;"></span> <span> <i class="fa fa-user" aria-hidden="true"></i> </span></div></a> <div class="content"> <time> Sep 21, 2017</time> <span class="comments"> <a href="https://malawi24.com/2017/09/21/atsikana-aku-ma-hostel//#comments"> <i class="fa fa-comments-o"></i> 27 </a> </span> <a href="https://malawi24.com/2017/09/21/atsikana-aku-ma-hostel/" title="ATSIKANA AKU MA HOSTEL">ATSIKANA AKU MA HOSTEL</a></div></li>
</ul>
</li>
<li id="kumsoft-tabbed-facebook-widget-2" class="widget facebook-likes"> <ul> <li> <div id="mlw-facebook"> <div class="fb-like-box" data-href="https://www.facebook.com/Malawi24" data-width="320" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div></li>
</ul>
</li>
</ul>
</aside></div></div><footer class="main-footer">

<div class="lower-foot"> <div class="wrap"> <div class="widgets"> <div class="textwidget"> Copyright &COPY; 2017 <a href="https://malawi24.com">Malawi24.</a> All Rights Reserved</div><div class="menu-footer-container"> <ul id="menu-footer" class="menu"> <li class="no-border hdr-links"><a href="https://malawi24.com/about-us/">About</a></li> <li class="no-border hdr-links"><a href="https://malawi24.com/contact-us/">Contact Us</a></li> <li class="no-border hdr-links"><a href="https://malawi24.com/donate/">Donate</a></li> </ul></div></div></div></div></footer></div><div id="sharing_email" style="display: none;"> <form action="/2017/11/07/csos-want-mps-boycott-parliament/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <img style="float: right; display: none" class="loading" src="//i2.wp.com/malawi24.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a> <div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div><link rel='stylesheet' id='open-sans-css' wpfc-href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<script>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/malawi24.com\/","name":"Malawi 24","alternateName":"Malawi24","potentialAction":{"@type":"SearchAction","target":"https:\/\/malawi24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/malawi24.com\/2017\/11\/07\/csos-want-mps-boycott-parliament\/","sameAs":["https:\/\/www.facebook.com\/Malawi24","https:\/\/instagram.com\/officialmalawi24","http:\/\/plus.google.com\/+Malawi24official","https:\/\/www.youtube.com\/malawi24official","https:\/\/twitter.com\/Malawi24"],"@id":"#organization","name":"Malawi24","logo":"https:\/\/malawi24.com\/wp-content\/uploads\/2015\/09\/Malawi24-Logo-1.png"}</script>
<script>if(document.location.protocol!="https:"){
document.location=document.URL.replace(/^http:/i, "https:");
}</script>
<script src='//malawi24.com/wp-content/cache/wpfc-minified/28ab768cf1835faf4d08dda05367323d/1508581036index.js' type="text/javascript"></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=144129745695020";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.fbAsyncInit=function(){
FB.init({
appId:'311369115976402',
xfbml:true,
version:'v2.9'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)){return;}
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d){
var params =
{
id: "c8bb7d73-a1a8-4675-86d5-9abb3706e1e9",
d:  "bWFsYXdpMjQuY29t",
wid: "233389",
cb: (new Date()).getTime()
};
var qs=[];
for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
var s=d.createElement('script');s.type='text/javascript';s.async=true;
var p='https:'==document.location.protocol ? 'https':'http';
s.src=p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
d.getElementById("contentad233389").appendChild(s);
})(document);</script>
<script>window.WPCOM_sharing_counts={"https:\/\/malawi24.com\/2017\/11\/07\/csos-want-mps-boycott-parliament\/":60375};</script>
<script src='//malawi24.com/wp-content/cache/wpfc-minified/3944484404120b835fbdbc7e8bf83cf1/1508596833index.js' type="text/javascript"></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'89351319',post:'60375',tz:'2',srv:'malawi24.com'} ]);
_stq.push([ 'clickTrackerInit', '89351319', '60375' ]);</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_12);}else if(window.addEventListener){window.addEventListener('load', wpfdr_12,false);}
function wpfdr_12(){
jQuery(document).ready(function(){ document.getElementById('jetpack-source_f_name').value='' });
}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malawi24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html>